Aktuelle Bedrohung: Sharepoint-Lücke (2019)

Seit März 2019 ist durch CVE-2019-0604 eine Sharepoint-Lücke bekannt, die aktuell aktiv ausgenutzt wird. Diese Warnung stammt von saudischen und amerikanischen Geheimdiensten. Betroffen sind quasi alle Sharepoint Versionen runter bis Foundation 2010 (ältere Versionen sollten Sie sowieso nicht mehr im Einsatz haben).

Der EDV Sachverständige Brock rät: Patchen Sie sofort Ihre Sharepoint-Server.

RSS - EDV Sachverständiger Brock aus Bochum (2019)

Der Verwendung von Cookies können Sie hier widersprechen. Wir verwenden keine "Tracking-Cookies". Unsere Webseite verwendet jedoch "Session-Cookies", um bestimmte Einstellungen (z.B. die Einstellung einer Anzeige-Sprache) zu speichern. Wenn Sie das nicht wünschen, können Sie das in Ihrem Browser deaktivieren.